It is trouble

あー大変でしたー。
今日は朝からファーメンターで培養をしていたんですよ。
この日のために昨日家に帰ったのは2時くらいだし、いろいろ準備していたんです。
さらに学会まで時間がないので、今日は絶対に失敗できない日だったので準備段階でも入念に殺菌とかしていたんですよね。
んで朝から始めたわけなんですけど、なんかファーメンター(培養するリアクター)の調子が悪いんですよ。
ゴロゴロなるのはいつものことですけど、時々止まるんです。
何度も止まるんですけど、スイッチを入れなおしたら動き出すんでそのまま続けていました。

そして実験開始から6時間後。
二次元とか酵素活性のサンプルを採る大事な8時間、9時間目を控えている時間帯です。
回転数をあげたんですけど、その瞬間ファーメンターが止まりました。
またかと思ってスイッチを入れなおしたんですけど、ファーメンターが回りません。
ひじょうーーーに困ったことになってしまいました。
接続が悪いのかなと思っていろいろいじくったり、さびを取ったりグリセリンを入れたりしたんですけど、全然だめでした。

どうしても今回はそこで実験をやめたくなかったので、最終手段としてナーリットさんとか先輩とかに協力してもらって原因と思われるファーメンターの下の台を分解しました。
なんか回り方がおかしかったんですよね。
引っかかる感じです。
けっこー大変でしたけど、鉄くずとか溜まっていてこれが原因かなーと思って取り除いたり、錆びてるところをやすりで磨いたりしてました。
んで組み立てたんですけど、なんか回りがやっぱり悪いんですよね。
ねじが強く入りすぎてるのかもって、ゆるめてみたらなんとスムーズに回るんです。

そんなわけで、ファーメンターは無事直ったわけです。
さらには音まで静かになってしまいました。
これはすごいです。
2.8RPMでも1.5RPMクラスの静かさです(笑)
超分かりにくい話ですいませんw

しかし、その間約1時間半もの間ファーメンターが動いてなくって菌は放置でした。
これかなり微妙というかやばいです。
なんとかCO2濃度も酢酸生成も元に戻って影響ないように思われますけど・・・。

とりあえずその1時間半はなかったことにして、培養を続けたいと思います。。
どうなのかなあ。

こーゆートラブルはけっこー多発してるんですけど、原因は実験機器の老朽化に他ならないわけですよ。
10年以上前から毎日使ってるファーメンターなんてそりゃー錆び付くし、壊れもしますよ。
あと2年間研究室にいたらいろんなものが壊れるでしょう。
それがこの研究室に残る、一番の不安です。

ファーメンターに接続しているWin98のPCもあと2年以内に確実に壊れると思うなーとナーリットさんに言ったら

「2年前からそう言ってるよ」

という返事がきました。。

先行き不安だなあ。
以上超個人的な研究室の人にしか分からない話でした。

2 件のコメント

  • [二年前からかよ!?w]
    その分解風景オレも見たかったなー
    しまったw
    まー何はともあれ、お疲れ!!
    やっぱ合成培地だと酢酸消費は異常に遅いんかなー?
    ってことはオレのは正しいのか?w
    まーデータヨロシク(* ^ー゜)

  • [2年後大丈夫かなー]
    ずっと寝てたやん!!
    ほんとに困ってたのになあ~。
    データはおれは使うかもしれないけど、使わないほうがいいと思うよw
    何しろ2時間近くほったらかしだったしね。

  • コメントを残す